
SIEMENS · SIRIUS 6GK6491
RUGGEDCOM RSL910 is a 10 port, industrially hardened, fully managed Ethernet switch with 128-bit encryption supporting 2 VDSL2 ports, 2 Gigabit Ethernet SFP ports and 6 Fast Ethernet RJ45 ports. The VDSL2 ports allow LAN segments up to 3 km over telephone grade cable at up to 85 Mbps.
Запросить цену в WhatsApp ↗
По запросу
Технические характеристики 6GK6491-0LB00-2CN0
| Параметр | Значение |
|---|---|
![]() | RUGGEDCOM RSL910 is a 10 port, industrially hardened, fully managed Ethernet switch with 128-bit encryption supporting 2 VDSL2 ports, 2 Gigabit Ethernet SFP ports and 6 Fast Ethernet RJ45 ports. The VDSL2 ports allow LAN segments up to 3 km over telephone grade cable at up to 85 Mbps. |
| скорость передачи | |
| скорость передачи / в сети Industrial Ethernet | 10, 100, 1000 Mbit/s |
| скорость передачи | |
| при EoVDSL / макс. | 85 Mbit/s |
| интерфейсы | |
| число электрических/ оптических соединений / для сетевых компонентов или оконечных устройств / макс. | 10; 6 портов Fast Ethernet (10/100BaseTX), 2 порта SFP, 2 порта VDSL2 |
| число электрических соединений | |
| для сетевых компонентов или оконечных устройств / макс. | 8 |
| для EoVDSL / макс. | 2 |
| для целей управления | 2 |
| исполнение электрического соединения | |
| для источника питания | Клеммный блок |
| число оптических соединений / для сетевых компонентов или оконечных устройств / макс. | 2 |
| дальность действия / на оптическом интерфейсе / зависит от используемых оптических волокон | |
| мин. | 0,5 km |
| макс. | 90 km |
| сигнальные входы/выходы | |
| рабочий ток / сигнальных контактов / при постоянном токе / при 30 В / макс. | 2 A |
| исполнение реле | Реле с переключающим контактом |
| напряжение питания, потребляемый ток, мощность потерь | |
| опции изделия / широкодиапазонный блок питания | Да |
| мощность потерь [Вт] | |
| макс. | 13 W |
| напряжение питания / 1 / ном. значение | 24 V |
| напряжение питания / 1 / расчетное значение | 10 ... 36 V |
| тип напряжения / 1 / напряжения питания | DC |
| потребляемый ток / 1 / при ном. значении напряжения питания / макс. | 0,525 A |
| напряжение питания / 2 / ном. значение | 48 V |
| напряжение питания / 2 / расчетное значение | 36 ... 72 V |
| тип напряжения / 2 / напряжения питания | DC |
| потребляемый ток / 2 / при ном. значении напряжения питания / макс. | 0,258 A |
| напряжение питания / 3 / ном. значение | |
| напряжение питания / 3 / расчетное значение | 88 ... 300 V |
| тип напряжения / 3 / напряжения питания | DC |
| потребляемый ток / 3 / при ном. значении напряжения питания / макс. | 0,107 A |
| напряжение питания / 4 / ном. значение | |
| напряжение питания / 4 / расчетное значение | 85 ... 264 V |
| тип напряжения / 4 / напряжения питания | AC |
| окружающие условия | |
| окружающая температура | |
| при эксплуатации | -40 ... +85 °C |
| примечание | В течение 16 часов допускается максимальная рабочая температура +85 °C |
| покрытие | Conformal Coating optional |
| условия эксплуатации / безвентиляторный режим | Да |
| степень защиты IP | IP30 |
| конструкция, размеры и масса | |
| глубина | 124,7 mm |
| высота | 187,96 mm |
| ширина | 66,15 mm |
| масса нетто | 1134 g |
| материал / корпуса | 20 АWG, стальной корпус с гальваническим покрытием |
| вид креплений | |
| 35 мм, монтаж на DIN-рейку | Да |
| настенный монтаж | Да |
| характеристики, функции, компоненты изделия / общий | |
| функция изделия | |
| с коммутационным управлением | Да |
| автоматический выбор макс. скорости передачи данных | Да |
| программное переключение ведущего или ведомого устройства | Да |
| протокол / поддерживается | |
| TFTP | Да |
| IGMP (отслеживание/ генератор запросов) | Да |
| число групп / при использовании IGMP | 256 |
| дальность действия / на интерфейсе VDSL / макс. | 3,3 km |
| способ передачи / FDM | Да |
| емкость памяти | |
| накопитель телеграмм / макс. | 1 Mibyte |
| время задержки коммутатора | 8 µs |
| скорость передачи / коммутатора | 1,8 Gbit/s |
| число приоритетных каналов | 4 |
| характеристика изделия / буферизованная коммутация | Да |
| функции изделия / управление, конфигурирование, проектирование | |
| функция изделия | |
| CLI | Да |
| веб-управление | Да |
| RMON | Да |
| поддержка MIB | Да |
| протокол / поддерживается | |
| Telnet | Да |
| HTTP | Да |
| HTTPS | Да |
| функции изделия / диагностика | |
| протокол / поддерживается | |
| SNMP v1 | Да |
| SNMP v2c | Да |
| SNMP v3 | Да |
| функции изделия / DHCP | |
| функция изделия | |
| клиент DHCP | Да |
| функции изделия / VLAN | |
| число VLAN / макс. | 255 |
| функция изделия / VLAN - port based | Да |
| протокол / поддерживается / GVRP | Да |
| функции изделия / резервирование | |
| функция изделия | |
| метод резервирования MSTP | Да |
| метод резервирования RSTP | Да |
| eRSTP | Да |
| протокол / поддерживается / RSTP | Да |
| функции изделия / безопасность | |
| функция изделия | |
| ограничение скорости порта | Да |
| регулируемое ограничение скорости порта | 128 kbit/s ... 8 Mbit/s |
| функция изделия | |
| ИИЭР 802.1X (радиус) | Да |
| протокол / поддерживается | |
| SSH | Да |
| блочный поиск (SSL) | Да |
| TACACS+ | Да |
| длина кода | |
| при RSA | 1024 bit |
| функции изделия / время | |
| протокол / поддерживается | |
| SNTP | Да |
| нормы, спецификации, допуски | |
| стандарт | |
| для ЭМС | FCC Part 15 (Class A), EN55022 (CISPR22 Class A) |
| для безопасности / от CSA и UL | cCSAus (CSA C22.2 No. 60950, UL 60950, EN60950) |
| класс лазерной защиты | 21 CFR, глава 1, подраздел J |
| сертификат соответствия | |
| маркировка CE | Да |
| относительно NEMA | TS 2 |
| применение на железнодорожном транспорте согласно EN 50121-3-2 | Да |
| применение на железнодорожном транспорте согласно EN 50121-4 | Да |
| МЭК 61850-3 | Нет |
| ИИЭР 1613 | Да |
| соответствие изделия | |
| RFC768-UDP | Да |
| RFC783-TFTP | Да |
| RFC791-IP | Да |
| RFC792-ICMP | Да |
| RFC793-TCP | Да |
| RFC826-ARP | Да |
| RFC854-Telnet | Да |
| RFC894-IP over Ethernet | Да |
| RFC1112-IGMPv1 | Да |
| RFC1519-CIDR | Да |
| RFC2030-SNTP | Да |
| RFC2068-HTTP | Да |
| RFC2236-IGMPv2 | Да |
| RFC2284-EAP | Да |
| RFC2475-Differentiated Service | Да |
| RFC2865-RADIUS | Да |
| RFC3414-SNMPv3-USM | Да |
| RFC3415-SNMPv3-VACM | Да |
| RFC1541-DHCP (Client) | Да |
| согласно ИИЭР 802.3-10BaseT | Да |
| согласно ИИЭР 802.3u-100BaseTX | Да |
| согласно ИИЭР 802.3u-100BaseFX | Да |
| согласно ИИЭР 802.3x-Flow Control | Да |
| согласно ИИЭР 802.3z-1000BaseLX | Да |
| согласно ИИЭР 802.3ab-1000BaseT | Да |
| согласно ИИЭР 802.3ad "Агрегация каналов" | Да |
| согласно ИИЭР 802.1d-MAC Bridges | Да |
| согласно ИИЭР 802.1d STP | Да |
| согласно ИИЭР 802.1p "Класс обслуживания" | Да |
| согласно ИИЭР 802.1Q-VLAN tagging | Да |
| согласно ИИЭР 802.1Q-2005 (ранее ИИЭР 802.1s) MSTP | Да |
| согласно ИИЭР 802.1X-Port based Network Access Control | Да |
| согласно ИИЭР 802.1D-2004 RSTP | Да |
| нормы, спецификации, допуски / экологический сертификат изделия | |
| экологический сертификат изделия | Да |
| потенциал парникового эффекта [CO2 eq] | |
| всего | 630,27 kg |
| в процессе производства | 82,01 kg |
| при эксплуатации | 547,91 kg |
| по истечении срока службы | 0,35 kg |
| дополнительная информация / веб-ссылки | |
| интернет-ссылка | |
| к веб-сайту: помощь при выборе проводов и штекеров | https://support.industry.siemens.com/cs/ww/de/view/109766358 |
| на веб-сайт: промышленная связь | https://www.siemens.com/simatic-net |
| на веб-страницу: SiePortal | https://sieportal.siemens.com/ |
| на веб-сайт: база данных изображений | https://www.automation.siemens.com/bilddb |
| на веб-сайт: менеджер скачивания CAx | https://www.siemens.com/cax |
| на веб-сайт: Industry Online Support | https://support.industry.siemens.com |
| сведения о безопасности | |
| информация о безопасности | Siemens предоставляет продукты и решения для обеспечения промышленной кибербезопасности при эксплуатации производственных комплексов, систем, оборудования и сетей. Для защиты производственных комплексов, систем, оборудования и сетей от киберугроз необходимо внедрение и поддержка комплексной высокотехнологичной модели промышленной кибербезопасности. Продукты и решения Siemens являются одним из компонентов такой модели. Клиенты отвечают за предотвращение несанкционированного доступа к их производственным комплексам, системам, оборудованию и сетям. Подключение таких систем, оборудования и их компонентов к корпоративной сети или сети Интернет должен быть организован только если такой доступ необходим и с применением соответствующих локальных мер безопасности (например, использование брандмауэров и/или деление сети на подсети). Для получения дополнительных сведений о возможных мерах промышленной кибербезопасности см. www.siemens.com/cybersecurity-industry. Продукты и решения Siemens постоянно совершенствуются для обеспечения максимальной степени безопасности. Siemens настоятельно рекомендует выполнять обновления сразу после их выпуска и всегда использовать самые последние версии продуктов. Использование неподдерживаемых версий продуктов и неприменение последних обновлений повышает риск киберугроз для клиента. Для получения сведений об обновлениях продуктов, подпишитесь на RSS-канал Siemens по промышленной кибербезопасности: https://www.siemens.com/cert. (V4.7) |
| Разрешения / Сертификаты | |
| последнее изменение: | 25.11.2025 |
| Дата 19.03.2026 | Возможны изменения. © Copyright Siemens 2026 |
Разрешения и сертификаты
| General Product Approval | other | Dangerous goods | Environment | ||
|
Manufacturer Declaration |
|
|
inspection certificate |
Dangerous goods information |
|
Техническая документация по 6GK6491-0LB00-2CN0
- Брошюра «Каталог: Кабельная продукция и компоненты»язык: RU, размер: 5.19 Мб, страниц: 96
- Руководство по эксплуатации (компактное) «Power supply PS598-1 for SCALANCE XR500»язык: EN, размер: 572.62 Кб, страниц: 5
- Руководство по эксплуатации (компактное) «Industrial Ethernet switches SCALANCE MM900»язык: EN, размер: 1.20 Мб, страниц: 60
- BA_SCALANCE-X-300_76.pdfразмер: 5.83 Мб, страниц: 314
- «A»язык: A, размер: 2.07 Мб, страниц: 76
- Руководство по эксплуатации (компактное) «Industrial Ethernet Switches SCALANCE X-200»язык: EN, размер: 1.02 Мб, страниц: 56
- Руководство пользователя «Industrial Ethernet Security SCALANCE S615 Getting Started»язык: EN, размер: 2.20 Мб, страниц: 44
- Руководство по конфигурированию/установке «Industrial Ethernet Security SCALANCE S615 Command Line Interface»язык: EN, размер: 2.45 Мб, страниц: 490
- Руководство по конфигурированию/установке «Industrial Ethernet Security SCALANCE S615 Web Based Management»язык: EN, размер: 3.44 Мб, страниц: 222
- «C»язык: C, размер: 3.18 Мб, страниц: 288
- «C»язык: C, размер: 1.51 Мб, страниц: 317
- PH_SCALANCE-XB-200-XC-200-XF-200BA-XP-200-XR-300WG-WBM_56.pdfразмер: 5.55 Мб, страниц: 3
- Руководство по конфигурированию/установке «Industrial Ethernet switches SCALANCE XM-400/XR-500 Command Line Interface»язык: EN, размер: 2.11 Мб, страниц: 200
- Брошюра «Промышленные неуправляемые коммутаторы Siemens»язык: RU, размер: 4.44 Мб, страниц: 1